6630 şebeke yok

  • Konuyu başlatan sanersolak
  • Başlangıç tarihi
Durum
Üzgünüz bu konu cevaplar için kapatılmıştır...
S

sanersolak

Guest
#1
arkadaşlar sıvı yada darbe yok telefonda şebeke gitmiş. nasıl olur nerden olur. açtım temizledim aynı. nereye üdahale etmem gerekiyor. hafif ısı geçtmant.swicne ve çekim entegresine aynı durum değişmedi. yardımcı olurmusunuz .
 

Hayaldunya

Mahmut
Forum Admini
#5
112'yi ara bağlantı sağlanır ise cihaz kayıt dışı eğer sağlanmaz ise,
her iki işlemciye dikkatlice ısı geç düzelmesi gerekir.
 
S

sanersolak

Guest
#6
KAYITLI

Orjinal Yazarı GSM Tamir
112'yi ara bağlantı sağlanır ise cihaz kayıt dışı eğer sağlanmaz ise,
her iki işlemciye dikkatlice ısı geç düzelmesi gerekir.
arkadaşlar tabiki kontrol ettim cihazın kaydında bir sorun yok işlemciye ısı geçicem şimdi haber veririm size
 
S

sanersolak

Guest
#7
şimdi jafta flash atıyım dedim. donanımsal bir işlem yapmadım henüz. şöyle bir hataverdi neden olabilir lütfen yardım
CMT Boot Ready
CMT Flash ID: 225000EC <=> SAMSUNG (SEC) -> K8S6415ETB
CMT Flash Data: 00000000000000000000000000000000
CMT Loader: C:\Program Files\ODEON\JAF\Flash\RAP3Gv3_algo.fg
Loader version: 01.21.01 -> Revision: 0000
CMT Loader Ready
APE Boot: C:\Program Files\ODEON\JAF\Flash\helen3_2nd.fg
Loader version: 01.23.00 -> Revision: 0000
Patching APE boot step2...
Error loading ape boot...

okuyor ama yazma işine gelince sanırm bunu veriyor. ne yapılabilir?
 
S

sanersolak

Guest
#8
RE: KAYITLI

1st BOOT : C0,0C [Rm-1]
OMAP ID : 17100701
OMAP MODE : 00
OMAP PBID : 1159EC34FDFB8460223E7C2669854E6244720136
OMAP HASH : 2C05369F57CC3C4CF9E783E83D9B512B
OMAP ROID : AB5E4ADB27A06946
RAPx ID : 000000010000022600010006000C192101002100
EM 1 ID : 00000232
EM 2 ID : 00000352
RAPx PBID : 0C4002042CD3465195D757DA98CF1EE0792707E1
RAPx MODE : 00
RAPx HASH : E9EFF4BFAA5393217CA6B17755FC3E14
RAPx ROID : F28A211FAC901AEE
CMT 1st Boot Ok
CMT 2nd Bt: RAP3Gv2_2nd.fg, Ver: 1.15.2
CMT FLID0 : 00EC2250-00000121, Sam K8S6415ETB
CMT FLCNT : 000000000000000000000000000000000000
CMT 2nd Boot OK
CMT ALGO : RAP3Gv3_algo_fps8.fg, Ver: 1.12.5
CMT Alg Boot OK
Using Internal VPP
CMT FLASH ERASE OK, Time: 00:00
CMT FLASH WRITE OK, Time: 00:00
1st BOOT : C0,0C [Rm-1]
OMAP ID : 17100701
OMAP MODE : 00
OMAP PBID : 1159EC34FDFB8460223E7C2669854E6244720136
OMAP HASH : 2C05369F57CC3C4CF9E783E83D9B512B
OMAP ROID : AB5E4ADB27A06946
RAPx ID : 000000010000022600010006000C192101002100
EM 1 ID : 00000232
EM 2 ID : 00000352
RAPx PBID : 0C4002042CD3465195D757DA98CF1EE0792707E1
RAPx MODE : 00
RAPx HASH : E9EFF4BFAA5393217CA6B17755FC3E14
RAPx ROID : F28A211FAC901AEE
CMT 1st Boot Ok
CMT 2nd Bt: RAP3Gv2_2nd.fg, Ver: 1.15.2
CMT FLID0 : 00EC2250-00000121, Sam K8S6415ETB
CMT FLCNT : 000000000000000000000000000000000000
CMT 2nd Boot OK
CMT ALGO : RAP3Gv3_algo_fps8.fg, Ver: 1.12.5
CMT Alg Boot OK
APE 2nd Bt: helen3_2nd.fg, Ver: 1.29.0
00000000: 03 00 00 00 00 B1 72 ......r
ERR: APE 2nd Boot FbusMsg_C2: APE 2ND STRT no Info
Process Failed, Repowering Mobile


ufs dede bu hatayı veriyor arkadaşlar
 
S

sanersolak

Guest
#11
çalışıyordu birz ısı geçtim işlemcilere şimdi açılıyor nokia yazısı çıkıyor gidiyor sonra tekrar çıkıyor bunu sürekli yapıyor. elle format yemedi şimdi jafta denicem cihaz uccak gibi :(
 
S

sanersolak

Guest
#12
jafta yine aynı hatayı verdi ufs de pro denedim
CMT 1st Boot Ok
CMT 2nd Bt: RAP3Gv2_2nd.fg, Ver: 1.15.2
CMT FLID0 : 00EC2250-00000121, Sam K8S6415ETB
CMT FLCNT : 000000000000000000000000000000000000
CMT 2nd Boot OK
CMT ALGO : RAP3Gv3_algo_fps8.fg, Ver: 1.12.5
CMT Alg Boot OK
APE 2nd Bt: helen3_2nd.fg, Ver: 1.29.0
00000000: 03 00 00 00 00 B1 72 ......r
ERR: APE 2nd Boot FbusMsg_C2: APE 2ND STRT no Info
Process Failed, Repowering Mobile

bunu verdi arkadaşlar ne yapabilirim.şimdi cihaz açmıyor daha önce açıyordu.
 
S

sanersolak

Guest
#13
açıyor nokia çıkıyor sonra gidiyor tekrar geliyor nokia gidiyor sürekli böyle yapıyor.
 
#17
RE: ok

ustam iade etmişsin ama okuyanlara yardımcı oluruz diye bu hayatı omapdan yapar arkadaşım ısıyı fazla kaçırdı sanırım kalıplasaydı düzelirdi büyük ihtimalle
 
#18
Cevap: 6630 şebeke yok

benimde aynı sorunum var 2-3 Kere yere düştü Full Sistem Attırdım Yine Olmuyor (Cihazın Üst Kısmında Bir Tel İle Lehimlemişler Telin Üstünde Diyot Vardı Heralde)
 
Durum
Üzgünüz bu konu cevaplar için kapatılmıştır...