i-mate Jamin

  • Konuyu başlatan turbora
  • Başlangıç tarihi
Durum
Üzgünüz bu konu cevaplar için kapatılmıştır...
T

turbora

Guest
#1
Herkese merhaba,
Büyük hevesle iki gün önce JAMin aldım. Sonrasında, wm6 rom'u yüklemeye kalktım. Benden hard reset istedi ve ben sanırım sadece reset attım.
Şimdiyse, makine açılıyor, i-mate mavi ekranı ve kırmızı yazıları geliyor.
IPL 1.00
SPL 2.13.0000
GSM 02.07.20

şeklinde çıkıyor ve orada takılıp kalıyor.
Şarja takıyorum, şarj alıyor. ROM'u tekrar yüklemeyi denedim ama makineyi görmüyor. Hard reset-normal reset hiç biri olmadı.
Sadece i-mate yazan mavi ekran ve kırmızı yazılar.

Nasıl kurtulurum bu durumdan, yardımcı olabilecek dost yok mudur?

Ankara'dayım, bu şehirde bundan anlayan var mıdır???

Şimdiden teşekkür ederim...
 
#3
Cevap: i-mate Jamin

Herkese merhaba,
Büyük hevesle iki gün önce JAMin aldım. Sonrasında, wm6 rom'u yüklemeye kalktım. Benden hard reset istedi ve ben sanırım sadece reset attım.
Şimdiyse, makine açılıyor, i-mate mavi ekranı ve kırmızı yazıları geliyor.
IPL 1.00
SPL 2.13.0000
GSM 02.07.20

şeklinde çıkıyor ve orada takılıp kalıyor.
Şarja takıyorum, şarj alıyor. ROM'u tekrar yüklemeyi denedim ama makineyi görmüyor. Hard reset-normal reset hiç biri olmadı.
Sadece i-mate yazan mavi ekran ve kırmızı yazılar.

Nasıl kurtulurum bu durumdan, yardımcı olabilecek dost yok mudur?

Ankara'dayım, bu şehirde bundan anlayan var mıdır???

Şimdiden teşekkür ederim...


Bu problem aynen bendede oldu nasıl çözerim?
 
Durum
Üzgünüz bu konu cevaplar için kapatılmıştır...